Laboratori di Excel - dal 4 ottobre

Laboratori di Excel - dal 4 ottobre

Scadenza iscrizione: 4 ott 2017

Scarica PDF: SCHEDA ISCRIZIONE corso laboratori di excel approfondimento.pdf

Date:
4,11,18,25 ottobre
dalle 14.30 alle 17.30

Contenuti:
Il corso permette di acquisire le conoscenze necessarie all’utilizzo del programma Excel in modo semplice per migliorare il sapere, la qualità e la produttività del proprio lavoro o di cultura personale.
Il programma prevede:
•    “geografia” di Excel: Personalizzazione colorare, duplicazione fogli di lavoro; Visualizzazione tutti fogli in sequenza
•    Utilità e trucchi: Blocca riquadri: “fisso” la prima riga e la prima colonna; Inserimento le “note” su una cella (etichette gialle); Completamento automatico di numeri, mesi e giorni; Formattazione condizionale: far “accendere” una cella se contiene quello che decido io; Formati celle; Grafici veloci (selezionando i dati prima); Collegamenti tra fogli di lavoro e cartelle di lavoro
•    Ricerca Obiettivo: per formule inverse
•    Creazione menù a tendina
•    Uso corretto del “$” nelle formule con F4
•    Protezione: Protezione di apertura e Scrittura file; Protezione di zone del foglio
•    Formule: CERCA.VERT (si lega al menù a tendina); CONTA.SE (conta semplicemente un nome all’interno di un’area); SOMMA.SE (es. ferie); SE; GIORNO; MESE; ANNO; SINISTRA (per “smontare” codici); DESTRA (per “smontare” codici); STRINGA.ESTRAI (per “smontare” codici); GIORNI.LAVORATIVI.TOT (Calcola i giorni lavorativi in un intervallo di date); CONTIENE:     =SE(VAL.ERRORE(TROVA("?";A1));"NO";”SI”)
•    Tabelle PIVOT: Requisiti dell’export; Logica di costruzione delle sintesi
•    Macro: Registrare una macro; Assegnarla ad un pulsante
•    Scheda “Sviluppo”: Freccette da cliccare; Caselle di spunta
•    Sistema di “navigazione” in un file di Excel con una Home Page

Sede:
Confcommercio Mantova
via Londra, 2 B/C
Porto Mantovano

Per info:
Tel. 0376 231209 (Lorella Viola), 0376 231208 (Angela Pirri) 
Fax: 0376 360381
formazione@sviluppomantova.it